设为首页收藏本站

米尔科技论坛

 找回密码
 注册账号

QQ登录

只需一步,快速开始

查看: 7802|回复: 1

[问题] ubuntu 10.04 不能安装交叉编译工具

[复制链接]

2

主题

2

帖子

47

积分

新手上路

Rank: 1

积分
47
chaifuwu 发表于 2017-11-11 18:51:37 | 显示全部楼层 |阅读模式
在linux命令窗中输入 sudo apt-get install build-essential git-core libncurses5-dev   提示如下错误,如何解决啊

QQ截图20171111184948.png
回复

使用道具 举报

137

主题

183

帖子

5012

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
5012
kaiyueperfect 发表于 2019-6-13 10:04:27 | 显示全部楼层
先执行 sudo apt-get update 更新一下
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册账号

本版积分规则

Archiver|手机版|小黑屋|米尔科技论坛   

GMT+8, 2021-1-25 05:30 , Processed in 0.210063 second(s), 26 queries .

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表